1. 首页
  2. 股票学习

通达信突破回调买入副图指标 源码 贴图

今日股市行情(www.gupiaoxz.com)提示:您正在查看的是通达信突破回调买入副图指标 源码 贴图 ,行股票行情,


X:=C=HHV(C,20);
D:=BARSLA,今天大盘走势行情,ST(X,明日a股市预测,);
XD:=IF(D>0,REF(C,D),REF(C,D));
JC:=CROSS(C,REF(XD,1));
突破:JC AND COUNT(JC,5)=1,COLORYELLOW;
强势股:=H/REF(L,1)>1.15 OR H/RE,601666股票行情,F(L,2)>1.18;
回调:=L/REF(H,1)<0.96 AND C<REF(C,1);
买入:REF(强势股,1) AND 回调;,股票是否可以预测,
突破回调买:IF(COUNT,股票行情中,(突破,5)=1 AND 突破=0 AND 买入 ,-2,0);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.gupiaoxz.com/gupiaoxuexi/162836.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 通达信突破回调买入副图指标 源码 贴图    通达信公式下载    股票公式    伊利股份个    新版    今曰股市行情大盘走势    股票行情    股分析