1. 首页
  2. 股票学习

将军精准抄底主图指标 通达信 贴图 主力进场洗盘

今日股市行情(www.g,股票预测行情,upiaoxz.com)提示:您正在查看的是:将军精准抄底主图指标 通达信 贴图 主力进场洗盘


VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(,股票行情查询,VAR2,1,世纪鼎利股票行情,0);
VAR4:=LLV(LOW,黑马短线股,,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
,明天股市大盘走势, STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
ST,000027股票行情,ICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.gupiaoxz.com/gupiaoxuexi/162834.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 将军精准抄底主图指标 通达信 贴图 主力进场洗盘    通达信公式下载    股票公式    安徽水利    明日股票预测    股票行情    的股市行情