1. 首页
  2. 股票学习

庄进场副图指标 源码 通达信 贴图 无未来

今日股市行情(www.,陆家嘴股票行情,gupiaoxz.com)提示:您正在查看的是:庄进场副图指标 源码 通达信 贴图 无未来

这个指标不是我原创的,也不记得从哪位朋友那里查看得来的,在此借花献佛是因为它真的很有用,可以清楚的看到哪个时间段根本没有庄进场,我们在那时进入就是浪费时间,不管是抄底还是追主升浪都需要看清庄进场了没有,它像成交量,却又超越成交量,希,股票怎么看怎么买,望大家喜欢,谢谢! VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,30);
,股票基本面怎么看,V,股市大盘走势图怎么看,AR1F:=2*(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
V,中线持股是什么意思,AR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45;
V,核电股票行情,AR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27:=EMA(VAR26,100);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
AA:=IF( VAR28>0.1,VAR29,0)*5;
庄进场:AA,VOLSTICK;
MA35:MA(庄进场,35),COLORYELLOW;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.gupiaoxz.com/gupiaoxuexi/162323.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 庄进场副图指标 源码 通达信 贴图 无未来    通达信公式下载    股票公式    股市行情2015    300066股票行情    怎么看股票行情数据